<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
    <head><meta name="description" content="An opportunity exists to join the Department of Environment, Land, Water and Planning and support the important work responding and engaging with the Yoorrook Justice Commission."><meta property="og:description" content="An opportunity exists to join the Department of Environment, Land, Water and Planning and support the important work responding and engaging with the Yoorrook Justice Commission."/><meta property="og:title" content="Senior Project Officer - DELWP Yoorrook Justice Commission Taskforce | Melbourne - CBD | Vacancies - Careers.vic.gov.au" /><meta property="og:site_name" content="Vacancies - Careers.vic.gov.au"><meta property="og:url" content="https://jobs.careers.vic.gov.au/jobtools/jncustomsearch.viewFullSingle?in_organid=14123&in_jnCounter=225029110&in_site=">
	<title>Senior Project Officer - DELWP Yoorrook Justice Commission Taskforce | Melbourne - CBD | Vacancies - Careers.vic.gov.au</title>

	<meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" />
	<meta name='description' content='Browse the full listing of job vacancies with the Victorian Government, and see where there are opportunities that suit your skills and career goals.' />
	<meta name='keywords' content='job vacancies' />
	<meta name='author' content='PeopleScout' />

	<link rel="stylesheet" type="text/css" href="/design/css/library/ericMyerReset.css" media="all" />	

        <!--global css--><link rel="stylesheet" href="/common/css/M_global_1.5.css" type="text/css" media="screen" />
        <!--site css--><link rel="stylesheet" href="/M_css/M_site.css?version=1" type="text/css" media="screen" />

        <!-- IE stylesheets -->
        <!--[if IE 6]><link rel="stylesheet" type="text/css" href="/M_css/corrections/M_ie6.css?version=1" /><link rel="stylesheet" type="text/css" media="print" href="/M_css/print/M_print_ie6.css?version=1" /><![endif]-->
        <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/M_css/corrections/M_ie7.css?version=1" /><link rel="stylesheet" type="text/css" media="print" href="/M_css/print/M_print_ie7.css?version=1" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/M_css/corrections/M_ie8.css?version=1" /><link rel="stylesheet" type="text/css" media="print" href="/M_css/print/M_print_ie8.css?version=1" /><![endif]-->
    
        <!--print version-->
        <link rel="stylesheet" href="/M_css/print/M_print.css?version=2" type="text/css"  media="print" /><!-- global print css -->

        <!--jquery library--><script language="JavaScript" type="text/JavaScript" src="/std/includes/jquery/jquery.min.js"></script>
        <!--tooltip library--><script language="JavaScript" type="text/JavaScript" src="/std/includes/jquery/plugins/jquery.tools.min.js"></script>

        <!--Local site configuration--><script language="JavaScript" type="text/JavaScript" src="/M_js/M_config.js?version=1"></script>
        <!--Miranda library--><script language="JavaScript" type="text/JavaScript" src="/M_js/M_library.js?version=3"></script>
	
    <script language="JavaScript">
        function submitHref() {
         document.resultsform.submit();
        }

     function searchTips() {window.open("jncustomsearch.DISPLAY_SEARCH_TIPS?in_organid=14123", "popup",
     "width=620,height=400,toolbar=no,location=no,menubar=no,status=no,resizable=yes,scrollbars=yes");}
     function winPopup(docId) {
              leftpos = 0
              vWidth  = 0
              vHeight = 0
              vWidth = screen.width/1.75
              vHeight = screen.height/1.75
              leftpos = screen.width-vWidth-10
              openwindow = window.open('viewhtmldoc?in_jdocId='+docId+'&in_servicecode=CUSTOMSEARCH&in_organid=14123&in_sessionid=0', 'popup','width='+vWidth+',height='+vHeight+',left='+leftpos+',top=0,toolbar=no,location=no,menubar=no,status=no,resizable=yes,scrollbars=yes');
              openwindow.focus()
     }
     function buildlist(currlist, listinput) {

         listinput.value = "";
         for (loop=0; loop < currlist.options.length; loop++) {
            if (currlist.options[loop].selected == true) {
              listinput.value += currlist.options[loop].value + " ";
          }
        }
        //alert(listinput.value);
     }
     </SCRIPT></HEAD>

    <body id="login_tmpl">

        <!-- Google Analytics code -->
        <script type="text/JavaScript" src="/M_js/M_analytics_integration_A.js?version=1"></script> 
        <script type="text/JavaScript" src="/M_js/M_analytics_integration_B.js?version=1"></script> 
        <!-- end Google Analytics code -->

        <FORM>
            <INPUT type="hidden" value="14123" id="M_ORGID"/>
        </FORM>
	
	<div id="rasp_page_overlay"></div>
	
<!-- New header start -->
<link rel="stylesheet" href="/assets/css/bootstrap.min.css"/>
<link rel="stylesheet" href="/assets/css/cropper.min.css"/>
<link rel="stylesheet" href="/assets/css/style.css?version=2"/>
<link rel="stylesheet" href="/assets/css/font-awesome.min.css"/>

<link rel="stylesheet" href="/assets/css/owl.carousel.min.css"/>
<link rel="stylesheet" href="/assets/css/fa-svg-with-js.css"/>

<header>
  <div class="top-header">
    <div class="container">
        <a href="https://www.vic.gov.au/" target="_blank" class="pull-left txt-logo" tabindex="1">
            <img src="/assets/images/logo.png" alt="Great jobs and careers with Victoria Government Logo">
        </a>
        <div class="pull-right right-header">
          <a href="https://careers.vic.gov.au/" target="_blank" class="pull-left txt-logo" style="cursor:default;" tabindex="2">
            CAREERS.VIC
          </a>
          <div class="list-top-menu pull-right">
            <ul class="clearfix level-1 pull-left">
              <li class="pull-left"><a href="https://careers.vic.gov.au/contact-us" target="_blank" title="Contact us" tabindex="6">Contact us</a> </li>
            </ul>
          </div>
        </div>         
    </div>
  </div>

  <div class="banner">
    <div class="container">
      <div class="bannerTxt">Victorian Public Sector Job Application Tracking System</div>  
    </div>
  </div>
</header>
<!-- New header end -->

        <!--rasp_page-->
	<div id="rasp_page" class="container"><a name="page"></a>

	    <!--rasp_wrapper-->
	    <div id="rasp_wrapper">
            
            <!--rasp_header-->
	    <div id="rasp_header"></div>

            <hr/>
            
            <div class="hidden">[ <a href="/#content">Go to content</a> | <a href="/#menu">Menu</a>  | <a href="/#login">Login</a> ]</div>

            <hr/>

            <!--rasp_navbar-->
            <div id="rasp_navbar"></div>

            <hr/>

            <!--rasp_content-->
            <div id="rasp_content">

                <!--rasp_left-->
                <div id="rasp_left">

                    <!--rasp_menu-->
		    <a name="menu"></a>
                    <div id="rasp_menu"></div>

		    <!--rasp_left_hand_menu-->
		    <div id="rasp_left_hand_nav"></div>

                    <div class="rasp_divider"></div>

		    <!-- Quick Search -->

		    <div class="QuickSearchModule"></div>

                    <hr/>
    
		    <!-- Login Search -->
		    <div class="LoginModule"></div>

                    <div class="hidden" align="right"><a href="/#page">top</a></div>
                </div>
                
                <hr/>
		<!-- end header template -->
		

<div id="rasp_image_ext"></div>

<!--rasp_center-->
<a name="content"></a>
<div id="rasp_center">
    
    <!--start of template-->
    <div id="rasp_search_tmpl">

        <div id="rasp_image_int"></div>

	<h1 class="pageTitle" id="SearchTitle"></h1>
    
        <div id="PageToolsBox">

            <div class="pagetools">
                <div class="icons" id="headerIcons">
                        <p class="text">

                                <a href="#" id="fontIncrease" class="a biggar hoverdaddy">
                                        <span class="tippety tippetyUp hoverchild">
                                                <span class="tipTop"></span>
                                                <span class="tipBottom"></span>
                                                <span class="tipContent">
                                                        <strong>Increase Text Size</strong>
                                                        <em>Click to make content text larger</em>
                                                </span>

                                        </span>
                                </a>
                                <a href="#" id="fontDecrease" class="a smallar hoverdaddy">
                                        <span class="tippety tippetyUp hoverchild">
                                                <span class="tipTop"></span>
                                                <span class="tipBottom"></span>
                                                <span class="tipContent">
                                                        <strong>Make Text Smaller</strong>

                                                        <em>Click to make content text smaller</em>
                                                </span>
                                        </span>
                                </a>
                        </p>
                        <p class="printar">
                                <a href="#" id="printThisPagePlease" class="a biggar hoverdaddy">
                                        <span class="tippety tippetyUp hoverchild">

                                                <span class="tipTop"></span>
                                                <span class="tipBottom"></span>
                                                <span class="tipContent">
                                                        <strong>Print this page</strong>
                                                        <em>Click this icon to send this page to your printer.</em>
                                                </span>
                                        </span>
                                </a>

                        </p>
                </div>
            </div>

            <div class="user-control-panel">
                <a href="javascript:void(0);" id="ActivateUCPanel"></a>
            </div>
            
            <div id="UCPanel">
                <span class="tipTop"></span>
                <span class="tipBottom"></span>
                <span class="tipContent">
                </span>
            </div>

            <div id="LinkBack"></div>

        </div><!-- end PageToolsBox -->

        <div class="mainContent">
<!--<div class="goback hidden_in_print"><img src="/M_images/content/goback.gif" alt="Go back to job results"/><a href="javascript:history.go(-1)" title="Back to search results">Back to Search Results</a></div> -->


<script type="text/javascript">
/*This function is useful to grab the session ID from the URL for the static content.
  Usage:
  var sessionID = grabURL('in_sessionid');
*/
function grabURL(name) {  
  name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
  var regexS = "[\\?&#]"+name+"=([^&#]*)";
  var regex = new RegExp( regexS );
  var results = regex.exec( window.location.href );
  if( results == null )
     return "";
  else
    return results[1];
}
</script>

<script type="text/javascript" src="/M_js/css_selector.js"></script>
<script type="text/javascript">css_selector();</script>

<div id="job_details_screen"></div>

<div id="rasp_job_container">
<p>
    <div id="rasp_job_content">
        <div class="column_L">
            <h2 class="job_title">Senior Project Officer - DELWP Yoorrook Justice Commission Taskforce</h2>
            <div id="rasp_job_descr">An opportunity exists to join the Department of Environment, Land, Water and Planning and support the important work responding and engaging with the Yoorrook Justice Commission.</div>
        </div>

        <div class="column_R">
            
            <div id="rasp_job_details">
                <TABLE class="rasp_table" summary="Job Details">
                    <CAPTION>Job Details</CAPTION>
                    <TBODY>
                        <TR>
                                <TD class="col_1" colspan="2"><div id="dep_banner">
                                <!-- <img src="http://jobs.careers.vic.gov.au/graphics/banner_diird_internet.jpg"/> -->
                                <img src="/graphics/banner_dse_internet.jpg" border="0" alt="Careers Logo">
                                </div>
                        <TR>
                                <TD class="col_1">Department:
                                <TD class="col_2">Department of Environment, Land, Water and Planning
                        <TR>
                                <TD class="col_1">Work Type:
                                <TD class="col_2">Ongoing - flexible
                        <TR>
                            <TD class="col_1">Job Function:
                            <TD class="col_2">Projects
                        <TR><TD class="col_1">Classification:
                                <TD class="col_2">VPSG5
                        <TR>
                                <TD class="col_1">Work Location:
                                <TD class="col_2">Melbourne - CBD
                        <TR>
                                <TD class="col_1">Reference:
                                <TD class="col_2">VG/50942997
                        <TR>
                                <TD class="col_1">Closing Date:
                                <TD class="col_2">20-Mar-2022
                        <TR>
                                <TD class="col_1">Salary Range:
                                <TD class="col_2">$102,637 - $124,183
                        <TR>
                                <TD class="col_1">Job Duration:
                                <TD class="col_2">N/A
                        <TR>
                                <TD class="col_1">Attachments:
                                <TD class="col_2"><a href="/jobtools/b_fileupload.proc_download?in_file_id=60117200&in_servicecode=CUSTOMSEARCH&in_organid=14123&in_sessionid=0&in_hash_key=5B766FDEC421BDEAEAC0BD0869C69E5D">50942997 VPS5 Senior Project Officer YJC Taskforce (1).pdf</a>  (PDF, 182KB)<br/>Job Specification<br><br>
                        <TR>
                                <TD class="col_1">Contact:
                                <TD class="col_2">Glenn McDonald<br/>0401 826 531
                    </TBODY>
                </TABLE>
            </div>
        </div>
    </div>
        
    <hr class="job_separator"/>

    <div id="rasp_job_content">
        <div class="column_L2">
            <h3 class="header3">Position Details</h3>
            <div id="rasp_job_descr"><div class="OutlineElement Ltr SCXW256161052 BCX0">
<p>The Senior Project Officer role will provide expert and authoritative project management and leadership to support DELWP's response to the Yoorrook Justice Commission. This role will work closely and negotiate with stakeholders across DELWP, government and Traditional Owners and Aboriginal communities.</p>
<p>The role requires a proactive and high performing self-starter with a robust understanding of government processes and an ability to work in a complex, sensitive and fast paced environment, coupled with an ability to create relationships and effectively influence others.</p>
<p>The successful candidate will demonstrate strong proposal development and implementation experience, analytical and communication skills together with a demonstrated ability to advocate for change.You will have a track record of development of complex policy and projects, dealing comfortably with ambiguity, and distilling and synthesising complex information in a collaborative team environment.</p>
<p><strong>Specialist/Technical Expertise/Qualifications</strong></p>
<ul>
<li>Formal qualifications or relevant experience in project and / or program management are essential.</li>
<li>Demonstrated knowledge and understanding of policies and legislation relevant to Aboriginal rights and interests in Victoria, and a demonstrated understanding of issues relevant to Aboriginal culture and society (e.g. Treaty, Self-Determination).</li>
<li>Experience writing and producing communications materials for a range of audiences including Ministers, Executives, public servants, and members of the community will be viewed favourably.</li>
</ul>
<p><strong>This is an ongoing position.</strong></p>
<p>To be considered for this position, your application should include a supporting statement demonstrating that you meet the Key Selection Criteria detailed in the position description, including the Specialist/Technical Expertise/Qualifications and capabilities sections.&#160;</p>
<p>For further information please refer to the attached position description.</p>
<p><strong>Applications close at midnight on Sunday, 20 March 2022.</strong></p>
<p><strong>Other relevant information:</strong></p>
<p>For this particular vacancy, priority consideration applies to Victorian Public Service (VPS) and select employees of the Victorian Public Sector who apply through the <a href="https://jse.vic.gov.au/user/login?destination=/">Jobs and Skills Exchange (JSE) jobs board platform</a>).</p>
<p>Preferred candidates will be required to undertake pre-employment screening, including a Declaration and Consent form and a National Police Check.</p>
<p><em>This position is classified as an &#8220;identified position&#8221; aimed at increasing employment opportunities for Australian Aboriginal and/or Torres Strait Islander People. The position requires an in-depth knowledge of Aboriginal culture and an ability to communicate with Aboriginal communities. Australian Aboriginal and/or Torres Strait Islander people are encouraged to apply.</em></p>
<p><em>We recognise the significant responsibility to enable self-determination, be accountable to Traditional Owners and provide opportunities to strengthen First Peoples' connection to Country. We are committed to creating a culturally safe environment, where individuals feel safe, valued, and able to celebrate their culture, and spiritual and belief systems.</em></p>
<p class="Paragraph SCXW256161052 BCX0"><em>For general information about Aboriginal Employment at DELWP, please contact </em><a href="mailto:self.determination@delwp.vic.gov.au"><em>self.determination@delwp.vic.gov.au</em></a><em>.</em></p>
</div></div>
        </div>
        
    </div>
</p>
<!-- end rasp_job_container-->
</div>

<script>fixStyle();</script><SCRIPT>
<!-- Hide from older browsers
function openPrint225029110() {
newwin = window.open('/jobtools/jncustomep.printJobs?in_selectTally=225029110&in_full_details=Y&in_version=&in_organid=14123', 'popup','scrollbars=yes,resizable=yes,width=640,height=450');
newwin.focus();
return false;
}
-->
</SCRIPT>

<hr class="job_separator"/>

<h3 class="header3 hidden_in_print">From here...</h3>

<div class="actions">
    <div class="primary_action">
	    <input type="button" class="rasp_button apply" value="Apply Now" onclick="location.href='/jobtools/apCustomAppMgr.WelcomeScreen?in_jnCounter=225029110&in_organid=14123&in_site=jobs.careers&in_sessionid=&in_template_orgid=18956'">
    </div>
    <div class="secondary_action">
	    <a class="emailafriend" href="jncustomep.customemailJobs?in_organid=14123&amp;in_full_details=Y&amp;in_version=&amp;in_navigation1=&amp;in_navigation2=%3Fin%5Frecruiter%3D%26amp%3Bin%5Forganid%3D14123%26amp%3Bin%5FjobDate%3D%26amp%3Bin%5FjobType%3D%26amp%3Bin%5Fposition%3D%26amp%3Bin%5Findustry%3D%26amp%3Bin%5Fsalrange%3D%26amp%3Bin%5Fskills%3D%26amp%3Bin%5Flocation%3D%26amp%3Bin%5Fresidency%3D%26amp%3Bin%5Fsummary%3DS%26amp%3Bin%5Fversion%3D%26amp%3Bin%5Fgraphic%3D%26amp%3Bin%5Fparam%3D%26amp%3Bin%5Fjobreference%3D%26amp%3Bin%5Forderby%3D%26amp%3Bin%5Forderdir%3D%26amp%3Bin%5Fsessionid%3D%26amp%3Bin%5Fsummary%3DS&amp;in_navigation3=%26amp%3Bin%5FjnCounter%3D225029110&amp;in_sessionid=&amp;in_selectTally=225029110"><img src="/M_images/content/emailafriend.gif" alt="Email a friend"/><span>Email A Friend</span></a>
	    <!--<a class="printjob" href="javascript:void(0);" onclick="return openPrint225029110()"><img src="/M_images/content/printjob.gif" alt="Print this job"/><span>Print Job Ad</span></a>-->
	    <a class="printjob" href="javascript:void(0);" onclick="window.print();"><img src="/M_images/content/printjob.gif" alt="Print this job"/><span>Print Job Ad</span></a>
	    <!--<a class="previewapp" href="javascript:void(0);" onclick="MM_openBrWindow ('/jobtools/pr_get_job_kscs?in_organid=14123&in_jncounter=225029110&in_sessionid=','privacy','scrollbars=yes,width=720,height=520'); return false;"><img src="/M_images/content/previewapp.gif" alt="Preview Application Form"/><span>Preview Application Form</span></a>-->
	    <a class="back" href="javascript:history.go(-1);"><img src="/M_images/content/goback.gif" alt="Go back to job results"/><span>Back to Search Results</span></a>
    </div>
</div>


<script type="text/javascript">
$(document).ready(function(){
  if(grabURL('in_jnCounter') == 222634936){
    $('.rasp_button.apply, .previewapp').hide();
  }
});
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "JobPosting",
  
  "datePosted": "2022-02-28",
  "description": "The Senior Project Officer role will provide expert and authoritative project management and leadership to support DELWP's response to the Yoorrook Justice Commission. This role will work closely and negotiate with stakeholders across DELWP, government and Traditional Owners and Aboriginal communities.The role requires a proactive and high performing self-starter with a robust understanding of government processes and an ability to work in a complex, sensitive and fast paced environment, coupled with an ability to create relationships and effectively influence others.The successful candidate will demonstrate strong proposal development and implementation experience, analytical and communication skills together with a demonstrated ability to advocate for change.You will have a track record of development of complex policy and projects, dealing comfortably with ambiguity, and distilling and synthesising complex information in a collaborative team environment.Specialist/Technical Expertise/QualificationsFormal qualifications or relevant experience in project and / or program management are essential.Demonstrated knowledge and understanding of policies and legislation relevant to Aboriginal rights and interests in Victoria, and a demonstrated understanding of issues relevant to Aboriginal culture and society (e.g. Treaty, Self-Determination).Experience writing and producing communications materials for a range of audiences including Ministers, Executives, public servants, and members of the community will be viewed favourably.This is an ongoing position.To be considered for this position, your application should include a supporting statement demonstrating that you meet the Key Selection Criteria detailed in the position description, including the Specialist/Technical Expertise/Qualifications and capabilities sections.&#160;For further information please refer to the attached position description.Applications close at midnight on Sunday, 20 March 2022.Other relevant information:For this particular vacancy, priority consideration applies to Victorian Public Service (VPS) and select employees of the Victorian Public Sector who apply through the Jobs and Skills Exchange (JSE) jobs board platform).Preferred candidates will be required to undertake pre-employment screening, including a Declaration and Consent form and a National Police Check.This position is classified as an identified position aimed at increasing employment opportunities for Australian Aboriginal and/or Torres Strait Islander People. The position requires an in-depth knowledge of Aboriginal culture and an ability to communicate with Aboriginal communities. Australian Aboriginal and/or Torres Strait Islander people are encouraged to apply.We recognise the significant responsibility to enable self-determination, be accountable to Traditional Owners and provide opportunities to strengthen First Peoples' connection to Country. We are committed to creating a culturally safe environment, where individuals feel safe, valued, and able to celebrate their culture, and spiritual and belief systems.For general information about Aboriginal Employment at DELWP, please contact self.determination@delwp.vic.gov.au.",
  "employmentType": ["FULL_TIME"],
  "jobLocation": {
    "@type": "Place",
    "address": {
      "@type": "PostalAddress",
        "streetAddress": "",
        "addressLocality": "",
        "addressRegion": "",
        "postalCode": "",
        "addressCountry": ""
    }
  },
  "title": "Senior Project Officer - DELWP Yoorrook Justice Commission Taskforce",
    "hiringOrganization" : {
        "@type" : "Organization",
        "name" : "Department of Environment, Land, Water and Planning",
        "sameAs" : "",
              "logo": ""
      },
    "identifier": {
        "@type": "PropertyValue",
        "name": "Department of Environment, Land, Water and Planning",
        "value": "VG/50942997"
    },
    "validThrough" : "2022-03-20"
}
</script>

<br>
<FORM ACTION="jncustomsearch.searchResults" NAME="searchform" METHOD="POST" onSubmit="if(this.hasSubmitted) return false;this.hasSubmitted=true;"><INPUT TYPE="hidden" NAME="in_version" VALUE=""><INPUT TYPE="hidden" NAME="in_sessionid" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_graphic" VALUE="">
                                <INPUT TYPE="hidden" NAME="javaProxyUrl" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_param5" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_param" VALUE=""><INPUT TYPE="hidden" NAME="in_organid" VALUE="14123"><INPUT TYPE="hidden" NAME="in_others" VALUE=""><INPUT TYPE="hidden" NAME="in_others" VALUE=""><link rel="stylesheet" href="/M_css/pages/M_search.css?version=1" type="text/css" media="screen" />

<link media="screen" type="text/css" href="/includes/rangeSlider/jquery-ui.css?version=1" rel="stylesheet"/>
<link media="screen" type="text/css" href="/includes/rangeSlider/jquery-ui-slider-pips.css?version=1" rel="stylesheet"/>
<script type="text/javascript" src="/includes/rangeSlider/jquery-ui.js"></script>
<script src="/includes/rangeSlider/jquery-ui-slider-pips.js"></script>

<script language="JavaScript">
function buildlisttilda(currlist, listinput)
{
    listinput.value = "";
    for (loop=0; loop < currlist.options.length; loop++) {
      if (currlist.options[loop].selected == true) {
        listinput.value += currlist.options[loop].value + "~";
    }
}
//alert(listinput.value);
}
</script>

<div id="advanced_search_handler">
    <div id="advanced_search_text"></div>
    <div id="advanced_search">
    
    <div class="RaspSearchForm">

        <div class="fieldset_top"></div>
        <fieldset>
    
            <dl>
                <dt>Location</dt>
                <dd>
                    <div class="multiselect"><SELECT NAME="in_others" SIZE="4" multiple onChange="buildlist(this ,document.searchform.in_location);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;ACT&quot;">ACT<OPTION  VALUE="&quot;Albury&quot;">Albury<OPTION  VALUE="&quot;Albury/Wodonga&quot;">Albury/Wodonga<OPTION  VALUE="&quot;Bairnsdale - Outer Gippsland area&quot;">Bairnsdale - Outer Gippsland area<OPTION  VALUE="&quot;Ballarat - Central Highlands&quot;">Ballarat - Central Highlands<OPTION  VALUE="&quot;Barwon South West Region - Negotiable&quot;">Barwon South West Region - Negotiable<OPTION  VALUE="&quot;Bendigo - Loddon area&quot;">Bendigo - Loddon area<OPTION  VALUE="&quot;Box Hill&quot;">Box Hill<OPTION  VALUE="&quot;Camperdown&quot;">Camperdown<OPTION  VALUE="&quot;Camperdown - VIC&quot;">Camperdown - VIC<OPTION  VALUE="&quot;Cheltenham - Bayside Peninsula&quot;">Cheltenham - Bayside Peninsula<OPTION  VALUE="&quot;Colac - Barwon area&quot;">Colac - Barwon area<OPTION  VALUE="&quot;Footscray&quot;">Footscray<OPTION  VALUE="&quot;Frankston - Bayside Peninsula&quot;">Frankston - Bayside Peninsula<OPTION  VALUE="&quot;Geelong&quot;">Geelong<OPTION  VALUE="&quot;Geelong - Barwon area&quot;">Geelong - Barwon area<OPTION  VALUE="&quot;Geelong - Surf Coast&quot;">Geelong - Surf Coast<OPTION  VALUE="&quot;Geelong Region - Queenscliff&quot;">Geelong Region - Queenscliff<OPTION  VALUE="&quot;Gippsland - Bass Coast&quot;">Gippsland - Bass Coast<OPTION  VALUE="&quot;Gippsland - Baw Baw&quot;">Gippsland - Baw Baw<OPTION  VALUE="&quot;Gippsland - East Gippsland&quot;">Gippsland - East Gippsland<OPTION  VALUE="&quot;Gippsland - Latrobe Valley&quot;">Gippsland - Latrobe Valley<OPTION  VALUE="&quot;Gippsland - South Gippsland&quot;">Gippsland - South Gippsland<OPTION  VALUE="&quot;Gippsland - Various&quot;">Gippsland - Various<OPTION  VALUE="&quot;Gippsland - Wellington&quot;">Gippsland - Wellington<OPTION  VALUE="&quot;Gippsland Region - Negotiable&quot;">Gippsland Region - Negotiable<OPTION  VALUE="&quot;Grampians Region - Negotiable&quot;">Grampians Region - Negotiable<OPTION  VALUE="&quot;Grampians Region - Northern Grampians&quot;">Grampians Region - Northern Grampians<OPTION  VALUE="&quot;Greater Melbourne&quot;">Greater Melbourne<OPTION  VALUE="&quot;Hamilton&quot;">Hamilton<OPTION  VALUE="&quot;Hamilton - South West area&quot;">Hamilton - South West area<OPTION  VALUE="&quot;Horsham - Wimmera area&quot;">Horsham - Wimmera area<OPTION  VALUE="&quot;Hume Region - Negotiable&quot;">Hume Region - Negotiable<OPTION  VALUE="&quot;Leongatha - Inner Gippsland area&quot;">Leongatha - Inner Gippsland area<OPTION  VALUE="&quot;Lismore&quot;">Lismore<OPTION  VALUE="&quot;Loddon Mallee Region - Negotiable&quot;">Loddon Mallee Region - Negotiable<OPTION  VALUE="&quot;Macarthur&quot;">Macarthur<OPTION  VALUE="&quot;Mallee - North West&quot;">Mallee - North West<OPTION  VALUE="&quot;Melbourne - CBD&quot;">Melbourne - CBD<OPTION  VALUE="&quot;Melbourne - Eastern Metro&quot;">Melbourne - Eastern Metro<OPTION  VALUE="&quot;Melbourne - Northern Metro&quot;">Melbourne - Northern Metro<OPTION  VALUE="&quot;Melbourne-Parkville&quot;">Melbourne - Parkville<OPTION  VALUE="&quot;Melbourne - Southern Metro&quot;">Melbourne - Southern Metro<OPTION  VALUE="&quot;Melbourne - Western Metro&quot;">Melbourne - Western Metro<OPTION  VALUE="&quot;Mildura - Mallee area&quot;">Mildura - Mallee area<OPTION  VALUE="&quot;Moe&quot;">Moe<OPTION  VALUE="&quot;Morwell&quot;">Morwell<OPTION  VALUE="&quot;Morwell - Inner Gippsland area&quot;">Morwell - Inner Gippsland area<OPTION  VALUE="&quot;NSW&quot;">NSW<OPTION  VALUE="&quot;NT&quot;">NT<OPTION  VALUE="&quot;Negotiable&quot;">Negotiable<OPTION  VALUE="&quot;North East - Alpine&quot;">North East - Alpine<OPTION  VALUE="&quot;North East - Benalla&quot;">North East - Benalla<OPTION  VALUE="&quot;North East - Indigo&quot;">North East - Indigo<OPTION  VALUE="&quot;North East - Mansfield&quot;">North East - Mansfield<OPTION  VALUE="&quot;North East - Mitchell&quot;">North East - Mitchell<OPTION  VALUE="&quot;North East - Moira&quot;">North East - Moira<OPTION  VALUE="&quot;North East - Murrindindi&quot;">North East - Murrindindi<OPTION  VALUE="&quot;North East - Shepparton&quot;">North East - Shepparton<OPTION  VALUE="&quot;North East - Strathbogie&quot;">North East - Strathbogie<OPTION  VALUE="&quot;North East - Tatura&quot;">North East - Tatura<OPTION  VALUE="&quot;North East - Towong&quot;">North East - Towong<OPTION  VALUE="&quot;North East - Wangaratta&quot;">North East - Wangaratta<OPTION  VALUE="&quot;North East - Wodonga&quot;">North East - Wodonga<OPTION  VALUE="&quot;North East Region ALL&quot;">North East Region ALL<OPTION  VALUE="&quot;North West - Bendigo&quot;">North West - Bendigo<OPTION  VALUE="&quot;North West - Buloke&quot;">North West - Buloke<OPTION  VALUE="&quot;North West - Campaspe&quot;">North West - Campaspe<OPTION  VALUE="&quot;North West - Central Goldfields&quot;">North West - Central Goldfields<OPTION  VALUE="&quot;North West - Gannawarra&quot;">North West - Gannawarra<OPTION  VALUE="&quot;North West - Loddon&quot;">North West - Loddon<OPTION  VALUE="&quot;North West - Macedon Ranges&quot;">North West - Macedon Ranges<OPTION  VALUE="&quot;North West - Mildura&quot;">North West - Mildura<OPTION  VALUE="&quot;North West - Mount Alexander&quot;">North West - Mount Alexander<OPTION  VALUE="&quot;North West - Swan Hill&quot;">North West - Swan Hill<OPTION  VALUE="&quot;North West Victoria&quot;">North West Victoria<OPTION  VALUE="&quot;Overseas&quot;">Overseas<OPTION  VALUE="&quot;Port Phillip Region - Negotiable&quot;">Port Phillip Region - Negotiable<OPTION  VALUE="&quot;Portland&quot;">Portland<OPTION  VALUE="&quot;Portland - South West&quot;">Portland - South West<OPTION  VALUE="&quot;Preston&quot;">Preston<OPTION  VALUE="&quot;QLD&quot;">QLD<OPTION  VALUE="&quot;SA&quot;">SA<OPTION  VALUE="&quot;Sale - Outer Gippsland area&quot;">Sale - Outer Gippsland area<OPTION  VALUE="&quot;Seymour - Goulburn&quot;">Seymour - Goulburn<OPTION  VALUE="&quot;Seymour - North East&quot;">Seymour - North East<OPTION  VALUE="&quot;Shepparton - Goulburn&quot;">Shepparton - Goulburn<OPTION  VALUE="&quot;South West - Colac-Otway&quot;">South West - Colac-Otway<OPTION  VALUE="&quot;South West - Coleraine&quot;">South West - Coleraine<OPTION  VALUE="&quot;South West - Corangamite&quot;">South West - Corangamite<OPTION  VALUE="&quot;South West - Glenelg&quot;">South West - Glenelg<OPTION  VALUE="&quot;South West - Hamilton&quot;">South West - Hamilton<OPTION  VALUE="&quot;South West - Merino&quot;">South West - Merino<OPTION  VALUE="&quot;South West - Moyne&quot;">South West - Moyne<OPTION  VALUE="&quot;South West - Penshurst&quot;">South West - Penshurst<OPTION  VALUE="&quot;South West - Southern Grampians&quot;">South West - Southern Grampians<OPTION  VALUE="&quot;South West - Victoria&quot;">South West - Victoria<OPTION  VALUE="&quot;South West - Warrnambool&quot;">South West - Warrnambool<OPTION  VALUE="&quot;Swan Hill - Mallee area&quot;">Swan Hill - Mallee area<OPTION  VALUE="&quot;TAS&quot;">TAS<OPTION  VALUE="&quot;VIC - various&quot;">VIC - various<OPTION  VALUE="&quot;WA&quot;">WA<OPTION  VALUE="&quot;Wangaratta&quot;">Wangaratta<OPTION  VALUE="&quot;Wangaratta - Ovens Murray&quot;">Wangaratta - Ovens Murray<OPTION  VALUE="&quot;Warragul - Inner Gippsland area&quot;">Warragul - Inner Gippsland area<OPTION  VALUE="&quot;Warrnambool&quot;">Warrnambool<OPTION  VALUE="&quot;Warrnambool - South West area&quot;">Warrnambool - South West area<OPTION  VALUE="&quot;Western - Ararat&quot;">Western - Ararat<OPTION  VALUE="&quot;Western - Ballarat&quot;">Western - Ballarat<OPTION  VALUE="&quot;Western - Beaufort&quot;">Western - Beaufort<OPTION  VALUE="&quot;Western - Golden Plains&quot;">Western - Golden Plains<OPTION  VALUE="&quot;Western - Hepburn&quot;">Western - Hepburn<OPTION  VALUE="&quot;Western - Hindmarsh&quot;">Western - Hindmarsh<OPTION  VALUE="&quot;Western - Horsham&quot;">Western - Horsham<OPTION  VALUE="&quot;Western - Moorabool&quot;">Western - Moorabool<OPTION  VALUE="&quot;Western - Stawell&quot;">Western - Stawell<OPTION  VALUE="&quot;Wodonga - Ovens Murray&quot;">Wodonga - Ovens Murray</SELECT><INPUT TYPE="hidden" NAME="in_location" VALUE=""></div>
                    <div class="helptext">This search field captures job vacancies located in a specific town, city or region.</div>
                </dd>
                
            </dl>

            <dl>
                <dt>Job Function</dt>
                <dd>
                    <div class="multiselect"><SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi01);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;308477981&quot;">Aboriginal and Torres Strait Islander<OPTION  VALUE="&quot;1&quot;">Accounting<OPTION  VALUE="&quot;2&quot;">Administration / Secretarial<OPTION  VALUE="&quot;157&quot;">Agriculture / Primary Industry<OPTION  VALUE="&quot;Analyst&quot;">Analyst<OPTION  VALUE="&quot;289&quot;">Arts and Sports<OPTION  VALUE="&quot;220&quot;">Asset Management and Planning<OPTION  VALUE="&quot;297&quot;">Communications, Marketing and Media<OPTION  VALUE="&quot;425&quot;">Community Services<OPTION  VALUE="&quot;62&quot;">Construction<OPTION  VALUE="&quot;74&quot;">Consulting and Strategy<OPTION  VALUE="&quot;34&quot;">Customer Service / Call Centre<OPTION  VALUE="&quot;189&quot;">Disability Support Workers<OPTION  VALUE="&quot;15100&quot;">Early Childhood<OPTION  VALUE="&quot;312&quot;">Economics<OPTION  VALUE="&quot;244&quot;">Education and Training<OPTION  VALUE="&quot;300000729&quot;">Emergency Management<OPTION  VALUE="&quot;84&quot;">Engineering<OPTION  VALUE="&quot;15103&quot;">Environment<OPTION  VALUE="&quot;93.5&quot;">Executive Management<OPTION  VALUE="&quot;Facilities Management&quot;">Facilities Management<OPTION  VALUE="&quot;190&quot;">Family Violence Workers<OPTION  VALUE="&quot;23&quot;">Finance<OPTION  VALUE="&quot;Graduate&quot;">Graduate<OPTION  VALUE="&quot;102&quot;">Health and Allied Health<OPTION  VALUE="&quot;113&quot;">Hospitality and Tourism<OPTION  VALUE="&quot;94&quot;">Human Resources (HR)<OPTION  VALUE="&quot;333&quot;">IT and Telecommunications<OPTION  VALUE="&quot;281&quot;">Information Management<OPTION  VALUE="&quot;136&quot;">Insurance and Superannuation<OPTION  VALUE="&quot;15104&quot;">Land Management<OPTION  VALUE="&quot;142&quot;">Legal<OPTION  VALUE="&quot;104&quot;">Medical and Nursing<OPTION  VALUE="&quot;15105&quot;">Natural Resource Management<OPTION  VALUE="&quot;199&quot;">Nursing and Aged Care<OPTION  VALUE="&quot;15110&quot;">Occupational Health and Safety<OPTION  VALUE="&quot;Other&quot;">Other<OPTION  VALUE="&quot;347&quot;">Planning<OPTION  VALUE="&quot;155&quot;">Policy<OPTION  VALUE="&quot;166&quot;">Prison and Corrective Services<OPTION  VALUE="&quot;15111&quot;">Procurement<OPTION  VALUE="&quot;15106&quot;">Projects<OPTION  VALUE="&quot;172&quot;">Property<OPTION  VALUE="&quot;182&quot;">Regulatory, Governance and Compliance<OPTION  VALUE="&quot;15107&quot;">Research<OPTION  VALUE="&quot;15108&quot;">Risk Management<OPTION  VALUE="&quot;15109&quot;">Sales / Business Development<OPTION  VALUE="&quot;353&quot;">Science<OPTION  VALUE="&quot;15102&quot;">Strategic Management<OPTION  VALUE="&quot;15101&quot;">Technology<OPTION  VALUE="&quot;200&quot;">Trades and Services<OPTION  VALUE="&quot;214&quot;">Transport / Logistics</SELECT><INPUT TYPE="hidden" NAME="in_multi01" VALUE=""><INPUT TYPE="hidden" NAME="in_multi01_id" VALUE="910"></div>
                    <div class="helptext">The Job Function provides a comprehensive lists of job categories. Choose one or multiple job functions that most suit your experience.</div>
                </dd>
            </dl>

            <dl>
                <dt>Department/Agency</dt>
                <dd>
                    <div class="multiselect"><SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi02);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;14159#BRAND6187/#BRAND&quot;">Victorian Disability Worker Commission<OPTION  VALUE="&quot;19733&quot;">Accident Compensation Conciliation Service<OPTION  VALUE="&quot;18061&quot;">Agriculture Victoria Services<OPTION  VALUE="&quot;17712&quot;">Albury Wodonga Health<OPTION  VALUE="&quot;14919~18724&quot;">Ambulance Victoria<OPTION  VALUE="&quot;19063&quot;">Architects Registration Board of Victoria<OPTION  VALUE="&quot;17430#BRAND5747/#BRAND&quot;">Health Complaints Commissioner<OPTION  VALUE="&quot;16015~17313&quot;">Australia and New Zealand Policing Advisory Agency<OPTION  VALUE="&quot;17430#BRAND5749/#BRAND&quot;">Mental Health Complaints Commissioner<OPTION  VALUE="&quot;17430#BRAND5748/#BRAND&quot;">Mental Health Tribunal<OPTION  VALUE="&quot;14224~17309&quot;">Australian Centre for the Moving Image<OPTION  VALUE="&quot;17430#BRAND6127/#BRAND&quot;">National Health Practitioner Ombudsman<OPTION  VALUE="&quot;17836&quot;">Bairnsdale Regional Health Service<OPTION  VALUE="&quot;17905&quot;">Benalla Health<OPTION  VALUE="&quot;17430#BRAND6009/#BRAND&quot;">Safer Care Victoria<OPTION  VALUE="&quot;17846&quot;">Bendigo Regional Institute of TAFE<OPTION  VALUE="&quot;19040&quot;">Box Hill Institute<OPTION  VALUE="&quot;17430#BRAND6147/#BRAND&quot;">Victorian Health Building Authority<OPTION  VALUE="&quot;17815&quot;">Castlemaine Health<OPTION  VALUE="&quot;15967~17432&quot;">CenITex<OPTION  VALUE="&quot;18463&quot;">Central Gippsland Health Service<OPTION  VALUE="&quot;19410&quot;">Cladding Safety Victoria<OPTION  VALUE="&quot;14556&quot;">Coliban Water<OPTION  VALUE="&quot;18204&quot;">Commercial Passenger Vehicles Victoria<OPTION  VALUE="&quot;16301&quot;">Commission for Children and Young People<OPTION  VALUE="&quot;14240~17319&quot;">Country Fire Authority<OPTION  VALUE="&quot;18392&quot;">Court Services Victoria<OPTION  VALUE="&quot;19746&quot;">COVID-19 Quarantine Victoria<OPTION  VALUE="&quot;17203#BRAND5450/#BRAND&quot;">Creative Victoria<OPTION  VALUE="&quot;18194&quot;">DHHS Student Placement<OPTION  VALUE="&quot;17203&quot;">DPC Portfolio Agencies<OPTION  VALUE="&quot;14254~14183&quot;">Department of Education and Training<OPTION  VALUE="&quot;14265~14203&quot;">Department of Environment, Land, Water and Planning<OPTION  VALUE="&quot;17430#BRAND5265/#BRAND~14159#BRAND4018/#BRAND~14159#BRAND5487/#BRAND~14159#BRAND5507/#BRAND&quot;">Department of Families, Fairness and Housing<OPTION  VALUE="&quot;17430&quot;">Department of Health<OPTION  VALUE="&quot;14171&quot;">Department of Jobs, Precincts and Regions<OPTION  VALUE="&quot;18832&quot;">Department of Justice and Community Safety<OPTION  VALUE="&quot;14187&quot;">Department of Justice and Community Safety<OPTION  VALUE="&quot;14255~14175&quot;">Department of Premier and Cabinet<OPTION  VALUE="&quot;19319#BRAND6227/#BRAND&quot;">Department of Transport<OPTION  VALUE="&quot;14256~14179&quot;">Department of Treasury and Finance<OPTION  VALUE="&quot;15891&quot;">Disability Services Commissioner<OPTION  VALUE="&quot;17923&quot;">Echuca Regional Health<OPTION  VALUE="&quot;15345~18851&quot;">Emergency Services Telecommunication Authority<OPTION  VALUE="&quot;15151~17394&quot;">Energy Safe Victoria<OPTION  VALUE="&quot;14260~14191&quot;">Environment Protection Authority<OPTION  VALUE="&quot;17197&quot;">Essential Services Commission<OPTION  VALUE="&quot;14259&quot;">Executive Appointments<OPTION  VALUE="&quot;14159#BRAND6007/#BRAND&quot;">Family Safety Victoria<OPTION  VALUE="&quot;19599&quot;">Fed Square<OPTION  VALUE="&quot;14287~17322&quot;">Film Victoria<OPTION  VALUE="&quot;18511&quot;">Game Management Authority<OPTION  VALUE="&quot;14296&quot;">Gippsland Water Authority<OPTION  VALUE="&quot;17867&quot;">Goulburn Ovens TAFE<OPTION  VALUE="&quot;17203#BRAND5447/#BRAND&quot;">Government House Victoria<OPTION  VALUE="&quot;14411&quot;">Government Superannuation Office<OPTION  VALUE="&quot;18890&quot;">Grampians Wimmera Mallee Water Corporation<OPTION  VALUE="&quot;18924&quot;">Greyhound Racing Victoria<OPTION  VALUE="&quot;18380&quot;">Harness Racing Victoria<OPTION  VALUE="&quot;14159#BRAND6667/#BRAND&quot;">Homes Victoria<OPTION  VALUE="&quot;17717&quot;">Independent Broad-based Anti-Corruption Commission<OPTION  VALUE="&quot;18776&quot;">Infrastructure Victoria<OPTION  VALUE="&quot;17818&quot;">Kyabram and District Health Services<OPTION  VALUE="&quot;19188&quot;">Labour Hire Licensing Authority<OPTION  VALUE="&quot;18780&quot;">Level Crossing Removal Project<OPTION  VALUE="&quot;18160&quot;">Linking Melbourne Authority<OPTION  VALUE="&quot;19149&quot;">Major Road Projects Victoria<OPTION  VALUE="&quot;18778#BRAND6028/#BRAND&quot;">Major Transport Infrastructure Authority<OPTION  VALUE="&quot;17814&quot;">Maryborough District Health Service<OPTION  VALUE="&quot;14303&quot;">Metropolitan Fire and Emergency Service<OPTION  VALUE="&quot;15760&quot;">Metropolitan Waste and Resource Recovery Group<OPTION  VALUE="&quot;17817&quot;">Moyne Health Services<OPTION  VALUE="&quot;14230~17284&quot;">Museums Victoria<OPTION  VALUE="&quot;18953&quot;">North East Link Project<OPTION  VALUE="&quot;17203#BRAND5453/#BRAND&quot;">Office of Chief Parliamentary Counsel<OPTION  VALUE="&quot;16878&quot;">Office of Public Prosecutions<OPTION  VALUE="&quot;14232~17435&quot;">Office of The Victorian Electoral Commission<OPTION  VALUE="&quot;15211~17325&quot;">Office of the Commissioner of Law Enforcement Data Security<OPTION  VALUE="&quot;16425&quot;">Office of the Governor<OPTION  VALUE="&quot;17200&quot;">Office of the Premier<OPTION  VALUE="&quot;14187#BRAND6287/#BRAND&quot;">Office of the Public Advocate<OPTION  VALUE="&quot;17992&quot;">Office of the Victorian Information Commissioner<OPTION  VALUE="&quot;15044~17334&quot;">Office of the Victorian Privacy Commissioner<OPTION  VALUE="&quot;16505&quot;">Parks Victoria<OPTION  VALUE="&quot;14235~16588&quot;">Parliament of Victoria<OPTION  VALUE="&quot;18035&quot;">Portland District Health<OPTION  VALUE="&quot;19545&quot;">Portable Long Service Authority<OPTION  VALUE="&quot;17203#BRAND5451/#BRAND&quot;">Public Record Office Victoria<OPTION  VALUE="&quot;18778#BRAND5888/#BRAND&quot;">Rail Projects Victoria<OPTION  VALUE="&quot;17971&quot;">Regional Rail Link<OPTION  VALUE="&quot;19319#BRAND6229/#BRAND&quot;">Regional Roads Victoria<OPTION  VALUE="&quot;19319#BRAND6228/#BRAND&quot;">Registration and Licensing<OPTION  VALUE="&quot;14159#BRAND6067/#BRAND&quot;">Respect Victoria<OPTION  VALUE="&quot;14226&quot;">Royal Botanic Gardens<OPTION  VALUE="&quot;19193&quot;">Solar Victoria<OPTION  VALUE="&quot;19709&quot;">Service Victoria<OPTION  VALUE="&quot;17713&quot;">South West Healthcare<OPTION  VALUE="&quot;14236~17335&quot;">State Library Victoria<OPTION  VALUE="&quot;14262~14167&quot;">State Revenue Office<OPTION  VALUE="&quot;18512&quot;">State Sport Centre Trust<OPTION  VALUE="&quot;16792&quot;">State Trustees Limited<OPTION  VALUE="&quot;17816&quot;">Stawell Regional Health<OPTION  VALUE="&quot;19392&quot;">Suburban Rail Loop Authority<OPTION  VALUE="&quot;14643~16517&quot;">Sustainability Victoria<OPTION  VALUE="&quot;17819&quot;">Swan Hill District Health<OPTION  VALUE="&quot;19319#BRAND6230/#BRAND&quot;">Transport Safety Victoria<OPTION  VALUE="&quot;16349~16520&quot;">Transport Ticketing Authority<OPTION  VALUE="&quot;14392~17316&quot;">Trust for Nature<OPTION  VALUE="&quot;14187#BRAND6347/#BRAND&quot;">Victims of Crime Commissioner<OPTION  VALUE="&quot;16199~17331&quot;">VicForests<OPTION  VALUE="&quot;19319#BRAND6231/#BRAND&quot;">Vic Roads<OPTION  VALUE="&quot;17288&quot;">Victoria Law Foundation<OPTION  VALUE="&quot;14237~17341&quot;">Victoria Legal Aid<OPTION  VALUE="&quot;14261~14195&quot;">Victoria Police<OPTION  VALUE="&quot;14874~17256&quot;">Victoria State Emergency Service<OPTION  VALUE="&quot;19036&quot;">Victoria's Big Build<OPTION  VALUE="&quot;19074&quot;">Victorian Agency for Health Information<OPTION  VALUE="&quot;14238~17338&quot;">Victorian Auditor-General's Office<OPTION  VALUE="&quot;17523~16091~14233&quot;">Victorian Building Authority<OPTION  VALUE="&quot;18954&quot;">Victorian Gambling and Casino Control Commission<OPTION  VALUE="&quot;14187#BRAND6288/#BRAND&quot;">Victorian Equal Opportunity and Human Rights Commission<OPTION  VALUE="&quot;19319#BRAND6232/#BRAND&quot;">Victorian Fisheries Authority<OPTION  VALUE="&quot;14187#BRAND6289/#BRAND&quot;">Victorian Government Solicitor's Office<OPTION  VALUE="&quot;14469~17403&quot;">Victorian Health Promotion Foundation<OPTION  VALUE="&quot;18093&quot;">Victorian Inspectorate<OPTION  VALUE="&quot;14187#BRAND6290/#BRAND&quot;">Victorian Institute of Forensic Medicine<OPTION  VALUE="&quot;14242~17400&quot;">Victorian Institute of Teaching<OPTION  VALUE="&quot;14187#BRAND6291/#BRAND&quot;">Victorian Law Reform Commission<OPTION  VALUE="&quot;14739~17328&quot;">Victorian Legal Services Board and Commissioner<OPTION  VALUE="&quot;17397~16458&quot;">Victorian Managed Insurance Authority<OPTION  VALUE="&quot;17203#BRAND5452/#BRAND&quot;">Victorian Multicultural Commission<OPTION  VALUE="&quot;16974&quot;">Victorian Ombudsman<OPTION  VALUE="&quot;16211&quot;">Victorian Planning Authority<OPTION  VALUE="&quot;14297~14811&quot;">Victorian Public Sector Commission<OPTION  VALUE="&quot;18855&quot;">Victorian Responsible Gambling Foundation<OPTION  VALUE="&quot;20163&quot;">Wage Inspectorate Victoria<OPTION  VALUE="&quot;18958&quot;">West Gate Tunnel Project, MTIA<OPTION  VALUE="&quot;18156&quot;">West Gippsland Health Group<OPTION  VALUE="&quot;14243&quot;">WorkSafe Victoria</SELECT><INPUT TYPE="hidden" NAME="in_multi02" VALUE=""><INPUT TYPE="hidden" NAME="in_multi02_id" VALUE="requirements.agencynumber"></div>
                    <div class="helptext">Many Departments and Agencies make up the Victorian Public sector, you can choose from all departments/agencies or select a particular one of choice.</div>
                </dd>
            </dl>

            <dl>
                <dt>Work Type</dt>
                <dd>
                    <div class="multiselect"><SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi03);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;Other2&quot;">Casual<OPTION  VALUE="&quot;Contract&quot;">Fixed term - full time<OPTION  VALUE="&quot;Other3&quot;">Fixed term - part time<OPTION  VALUE="&quot;Other4~Other1&quot;">Ongoing - full or part time<OPTION  VALUE="&quot;Other4&quot;">Ongoing - full time<OPTION  VALUE="&quot;Other1&quot;">Ongoing - part time<OPTION  VALUE="&quot;Other6&quot;">Other<OPTION  VALUE="&quot;Other5&quot;">Seasonal<OPTION  VALUE="&quot;Other7&quot;">Sessional</SELECT><INPUT TYPE="hidden" NAME="in_multi03" VALUE=""><INPUT TYPE="hidden" NAME="in_multi03_id" VALUE="requirements.jobtype"></div>
                    <div class="helptext"></div>
                </dd>
            </dl>

            <dl>
                <dt>Classification</dt>
                <dd>
                    <div class="multiselect"><SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi04);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;206&quot;">AH1<OPTION  VALUE="&quot;202&quot;">AH2<OPTION  VALUE="&quot;AH2.1/DDSO2A&quot;">AH2.1/DDSO2A<OPTION  VALUE="&quot;210&quot;">AH2.2/2.3/DDSO3A<OPTION  VALUE="&quot;205&quot;">AH2/AH3<OPTION  VALUE="&quot;203&quot;">AH3<OPTION  VALUE="&quot;707&quot;">AH3/DDSO4<OPTION  VALUE="&quot;204&quot;">AH4<OPTION  VALUE="&quot;572&quot;">Article Clerk<OPTION  VALUE="&quot;As per advertisement&quot;">As per advertisement<OPTION  VALUE="&quot;208&quot;">As per award<OPTION  VALUE="&quot;AV1&quot;">AV1<OPTION  VALUE="&quot;AV2&quot;">AV2<OPTION  VALUE="&quot;AV3&quot;">AV3<OPTION  VALUE="&quot;AV4&quot;">AV4<OPTION  VALUE="&quot;AV5&quot;">AV5<OPTION  VALUE="&quot;AV6&quot;">AV6<OPTION  VALUE="&quot;AV7&quot;">AV7<OPTION  VALUE="&quot;347&quot;">AWU1<OPTION  VALUE="&quot;328&quot;">AWU2<OPTION  VALUE="&quot;329&quot;">AWU3<OPTION  VALUE="&quot;330&quot;">AWU4<OPTION  VALUE="&quot;Band 1&quot;">Band 1<OPTION  VALUE="&quot;Band 2&quot;">Band 2<OPTION  VALUE="&quot;Band 3&quot;">Band 3<OPTION  VALUE="&quot;Band 4&quot;">Band 4<OPTION  VALUE="&quot;Band 5&quot;">Band 5<OPTION  VALUE="&quot;Band 6&quot;">Band 6<OPTION  VALUE="&quot;Band 7&quot;">Band 7<OPTION  VALUE="&quot;Band A (BTW)&quot;">Band A (BTW)<OPTION  VALUE="&quot;Band B (BTW)&quot;">Band B (BTW)<OPTION  VALUE="&quot;Band B (Prof)&quot;">Band B (Prof)<OPTION  VALUE="&quot;Band C (BTW)&quot;">Band C (BTW)<OPTION  VALUE="&quot;Band C (Prof)&quot;">Band C (Prof)<OPTION  VALUE="&quot;Band D (BTW)&quot;">Band D (BTW)<OPTION  VALUE="&quot;Band D (Prof)&quot;">Band D (Prof)<OPTION  VALUE="&quot;CCP1&quot;">CCP1<OPTION  VALUE="&quot;CCP1/CCP2&quot;">CCP1/CCP2<OPTION  VALUE="&quot;CCP2&quot;">CCP2<OPTION  VALUE="&quot;CCP3&quot;">CCP3<OPTION  VALUE="&quot;CCP4&quot;">CCP4<OPTION  VALUE="&quot;CCP5&quot;">CCP5<OPTION  VALUE="&quot;CCP6&quot;">CCP6<OPTION  VALUE="&quot;EXECLS&quot;">EXECLS<OPTION  VALUE="&quot;695&quot;">CFA Senior Appointments<OPTION  VALUE="&quot;601&quot;">CL 1 <OPTION  VALUE="&quot;602&quot;">CL 2 <OPTION  VALUE="&quot;603&quot;">CL 3<OPTION  VALUE="&quot;604&quot;">CL3AEA<OPTION  VALUE="&quot;605&quot;">CL 4<OPTION  VALUE="&quot;6066&quot;">CL 5<OPTION  VALUE="&quot;221&quot;">Cog1<OPTION  VALUE="&quot;222&quot;">Cog2A<OPTION  VALUE="&quot;223&quot;">Cog2B<OPTION  VALUE="&quot;224&quot;">Cog3<OPTION  VALUE="&quot;225&quot;">Cog4<OPTION  VALUE="&quot;226&quot;">Cog5<OPTION  VALUE="&quot;227&quot;">Cog6<OPTION  VALUE="&quot;228&quot;">Cog7<OPTION  VALUE="&quot;338&quot;">CPP 5.1<OPTION  VALUE="&quot;339&quot;">CPP 5.2<OPTION  VALUE="&quot;343&quot;">CPP 6.1<OPTION  VALUE="&quot;344&quot;">CPP 6.2<OPTION  VALUE="&quot;381&quot;">CPP2<OPTION  VALUE="&quot;382&quot;">CPP3<OPTION  VALUE="&quot;383&quot;">CPP4<OPTION  VALUE="&quot;384&quot;">CPP5<OPTION  VALUE="&quot;385&quot;">CPP6<OPTION  VALUE="&quot;297&quot;">CYF 5.1<OPTION  VALUE="&quot;298&quot;">CYF 5.2<OPTION  VALUE="&quot;375&quot;">CYF1<OPTION  VALUE="&quot;376&quot;">CYF2<OPTION  VALUE="&quot;377&quot;">CYF3<OPTION  VALUE="&quot;378&quot;">CYF4<OPTION  VALUE="&quot;379&quot;">CYF5<OPTION  VALUE="&quot;380&quot;">CYF6<OPTION  VALUE="&quot;299&quot;">CYF6.1<OPTION  VALUE="&quot;300&quot;">CYF6.2<OPTION  VALUE="&quot;312&quot;">DDSO1<OPTION  VALUE="&quot;580&quot;">DDSO1/DDSO1Q<OPTION  VALUE="&quot;500&quot;">DDSO1Q<OPTION  VALUE="&quot;229&quot;">DDSO2<OPTION  VALUE="&quot;341&quot;">DDSO2A<OPTION  VALUE="&quot;230&quot;">DDSO3<OPTION  VALUE="&quot;342&quot;">DDSO3A<OPTION  VALUE="&quot;231&quot;">DDSO4<OPTION  VALUE="&quot;232&quot;">DDSO5<OPTION  VALUE="&quot;233&quot;">DDSO6<OPTION  VALUE="&quot;234&quot;">DDSO7<OPTION  VALUE="&quot;235&quot;">DDSO8<OPTION  VALUE="&quot;236&quot;">DDSO9<OPTION  VALUE="&quot;319&quot;">DH SMA<OPTION  VALUE="&quot;126&quot;">EL1<OPTION  VALUE="&quot;FISHMGR&quot;">FISHMGR<OPTION  VALUE="&quot;FISHMGR.1&quot;">FISHMGR.1<OPTION  VALUE="&quot;FISHMGR.2&quot;">FISHMGR.2<OPTION  VALUE="&quot;288&quot;">FISHOFF2<OPTION  VALUE="&quot;FISHOFF 3.1&quot;">FISHOFF 3.1<OPTION  VALUE="&quot;FISHOFF3.1&quot;">FISHOFF3.1<OPTION  VALUE="&quot;FISHOFF 4.1&quot;">FISHOFF 4.1<OPTION  VALUE="&quot;FISHOFF3.2&quot;">FISHOFF3.2<OPTION  VALUE="&quot;292&quot;">FISHOPM<OPTION  VALUE="&quot;293&quot;">FISHRMGR<OPTION  VALUE="&quot;FISHRMGR.1&quot;">FISHRMGR.1<OPTION  VALUE="&quot;FISHRMGR.2&quot;">FISHRMGR.2<OPTION  VALUE="&quot;290&quot;">FISHSNR<OPTION  VALUE="&quot;287&quot;">FISHTR1<OPTION  VALUE="&quot;FrO1&quot;">FrO1<OPTION  VALUE="&quot;FrO2&quot;">FrO2<OPTION  VALUE="&quot;FrO3&quot;">FrO3<OPTION  VALUE="&quot;FrO4&quot;">FrO4<OPTION  VALUE="&quot;FrO5&quot;">FrO5<OPTION  VALUE="&quot;FrO6&quot;">FrO6<OPTION  VALUE="&quot;FrO7&quot;">FrO7<OPTION  VALUE="&quot;247&quot;">FSO1<OPTION  VALUE="&quot;248&quot;">FSO2<OPTION  VALUE="&quot;249&quot;">FSO3<OPTION  VALUE="&quot;250&quot;">FSO4<OPTION  VALUE="&quot;251&quot;">FSO5A<OPTION  VALUE="&quot;252&quot;">FSO5B<OPTION  VALUE="&quot;253&quot;">FSO5C<OPTION  VALUE="&quot;254&quot;">FSO5D<OPTION  VALUE="&quot;255&quot;">FSO5E<OPTION  VALUE="&quot;696&quot;">Grade A<OPTION  VALUE="&quot;697&quot;">Grade B<OPTION  VALUE="&quot;698&quot;">Grade C<OPTION  VALUE="&quot;699&quot;">Grade D<OPTION  VALUE="&quot;573&quot;">Grade E<OPTION  VALUE="&quot;Grade Not Specified&quot;">Grade Not Specified<OPTION  VALUE="&quot;HCS&quot;">HCS<OPTION  VALUE="&quot;HCS1&quot;">HCS1<OPTION  VALUE="&quot;HCS2&quot;">HCS2<OPTION  VALUE="&quot;256&quot;">HCSOQ1<OPTION  VALUE="&quot;536&quot;">HCSOQ2<OPTION  VALUE="&quot;294&quot;">HCSOU<OPTION  VALUE="&quot;257&quot;">HSO1<OPTION  VALUE="&quot;258&quot;">HSO2<OPTION  VALUE="&quot;HSO2.1&quot;">HSO2.1<OPTION  VALUE="&quot;HSO2.2&quot;">HSO2.2<OPTION  VALUE="&quot;259&quot;">HSO3<OPTION  VALUE="&quot;507&quot;">Maintenance Manager<OPTION  VALUE="&quot;667&quot;">Ministerial Transport Officers<OPTION  VALUE="&quot;260&quot;">NurED 3B<OPTION  VALUE="&quot;261&quot;">NurED 4A<OPTION  VALUE="&quot;262&quot;">NurED 4B<OPTION  VALUE="&quot;398&quot;">NurED PM<OPTION  VALUE="&quot;397&quot;">NurED SN<OPTION  VALUE="&quot;608&quot;">PoV1<OPTION  VALUE="&quot;609&quot;">PoV2.1<OPTION  VALUE="&quot;610&quot;">PoV2.2<OPTION  VALUE="&quot;611&quot;">PoV3.1<OPTION  VALUE="&quot;612&quot;">PoV3.2<OPTION  VALUE="&quot;613&quot;">PoV4<OPTION  VALUE="&quot;PoV5&quot;">PoV5<OPTION  VALUE="&quot;614&quot;">PoV5.1<OPTION  VALUE="&quot;615&quot;">PoV5.2<OPTION  VALUE="&quot;PoV6&quot;">PoV6<OPTION  VALUE="&quot;616&quot;">PoV6.1<OPTION  VALUE="&quot;617&quot;">PoV6.2<OPTION  VALUE="&quot;618&quot;">PoV7.1<OPTION  VALUE="&quot;619&quot;">PoV7.2<OPTION  VALUE="&quot;620&quot;">PoV7.3<OPTION  VALUE="&quot;359&quot;">Principal Scientist<OPTION  VALUE="&quot;Project Firefighter&quot;">Project Firefighter<OPTION  VALUE="&quot;PS1&quot;">PS1<OPTION  VALUE="&quot;PS2&quot;">PS2<OPTION  VALUE="&quot;PSE&quot;">PSE<OPTION  VALUE="&quot;PSE1&quot;">PSE1<OPTION  VALUE="&quot;PSE2&quot;">PSE2<OPTION  VALUE="&quot;PSE3&quot;">PSE3<OPTION  VALUE="&quot;631&quot;">Psol<OPTION  VALUE="&quot;Psol1&quot;">Psol1<OPTION  VALUE="&quot;Psol2&quot;">Psol2<OPTION  VALUE="&quot;590&quot;">PTV 1<OPTION  VALUE="&quot;591&quot;">PTV 2<OPTION  VALUE="&quot;592&quot;">PTV 3<OPTION  VALUE="&quot;593&quot;">PTV 4<OPTION  VALUE="&quot;594&quot;">PTV 5<OPTION  VALUE="&quot;595&quot;">PTV 6<OPTION  VALUE="&quot;PTV EO1&quot;">PTV EO1<OPTION  VALUE="&quot;PTV EO2&quot;">PTV EO2<OPTION  VALUE="&quot;PTV EO3&quot;">PTV EO3<OPTION  VALUE="&quot;PTV STS&quot;">PTV STS<OPTION  VALUE="&quot;PTV STS1&quot;">PTV STS1<OPTION  VALUE="&quot;PTV STS2&quot;">PTV STS2<OPTION  VALUE="&quot;PTV STS3&quot;">PTV STS3<OPTION  VALUE="&quot;PTV 5.1&quot;">PTV 5.1<OPTION  VALUE="&quot;PTV 5.2&quot;">PTV 5.2<OPTION  VALUE="&quot;PTV 6.1&quot;">PTV 6.1<OPTION  VALUE="&quot;PTV 6.2&quot;">PTV 6.2<OPTION  VALUE="&quot;350&quot;">PVO1<OPTION  VALUE="&quot;351&quot;">PVO2<OPTION  VALUE="&quot;352&quot;">PVO3<OPTION  VALUE="&quot;353&quot;">PVO4<OPTION  VALUE="&quot;354&quot;">PVO5<OPTION  VALUE="&quot;355&quot;">PVO6<OPTION  VALUE="&quot;356&quot;">PVO7<OPTION  VALUE="&quot;357&quot;">PVO8<OPTION  VALUE="&quot;358&quot;">PVO8.2<OPTION  VALUE="&quot;359&quot;">PVO8 SO1<OPTION  VALUE="&quot;360&quot;">PVO8 SO2<OPTION  VALUE="&quot;306&quot;">R<OPTION  VALUE="&quot;R1&quot;">R1<OPTION  VALUE="&quot;R2&quot;">R2<OPTION  VALUE="&quot;R2.1&quot;">R2.1<OPTION  VALUE="&quot;R2.2&quot;">R2.2<OPTION  VALUE="&quot;307&quot;">R3<OPTION  VALUE="&quot;R3.1&quot;">R3.1<OPTION  VALUE="&quot;R3.2&quot;">R3.2<OPTION  VALUE="&quot;308&quot;">R4<OPTION  VALUE="&quot;309&quot;">R5<OPTION  VALUE="&quot;710&quot;">R5.1<OPTION  VALUE="&quot;711&quot;">R5.2<OPTION  VALUE="&quot;310&quot;">R6<OPTION  VALUE="&quot;712&quot;">R6.1<OPTION  VALUE="&quot;713&quot;">R6.2<OPTION  VALUE="&quot;RBGV 1.1&quot;">RBGV 1.1<OPTION  VALUE="&quot;RBGV 2.1&quot;">RBGV 2.1<OPTION  VALUE="&quot;RBGV 2.2&quot;">RBGV 2.2<OPTION  VALUE="&quot;RBGV 3.1&quot;">RBGV 3.1<OPTION  VALUE="&quot;RBGV 3.2&quot;">RBGV 3.2<OPTION  VALUE="&quot;RBGV 4.1&quot;">RBGV 4.1<OPTION  VALUE="&quot;RBGV 5.1&quot;">RBGV 5.1<OPTION  VALUE="&quot;RBGV 5.2&quot;">RBGV 5.2<OPTION  VALUE="&quot;RBGV 6.1&quot;">RBGV 6.1<OPTION  VALUE="&quot;RBGV 6.2&quot;">RBGV 6.2<OPTION  VALUE="&quot;305&quot;">RT<OPTION  VALUE="&quot;301&quot;">SciA<OPTION  VALUE="&quot;SCIA.1&quot;">SCIA.1<OPTION  VALUE="&quot;SCIA.2&quot;">SCIA.2<OPTION  VALUE="&quot;SCIA.3&quot;">SCIA.3<OPTION  VALUE="&quot;302&quot;">SciB<OPTION  VALUE="&quot;303&quot;">SciC<OPTION  VALUE="&quot;SCIC.1&quot;">SCIC.1<OPTION  VALUE="&quot;SCIC.2&quot;">SCIC.2<OPTION  VALUE="&quot;304&quot;">SciD<OPTION  VALUE="&quot;SCID.1&quot;">SCID.1<OPTION  VALUE="&quot;SCID.2&quot;">SCID.2<OPTION  VALUE="&quot;207&quot;">See Advertisement<OPTION  VALUE="&quot;502&quot;">Senior Maintenance Manager<OPTION  VALUE="&quot;Senior Officer&quot;">Senior Officer<OPTION  VALUE="&quot;239&quot;">SES1<OPTION  VALUE="&quot;238&quot;">SES2<OPTION  VALUE="&quot;237&quot;">SES3<OPTION  VALUE="&quot;311&quot;">SH1<OPTION  VALUE="&quot;633&quot;">SH2<OPTION  VALUE="&quot;313&quot;">SH3<OPTION  VALUE="&quot;295&quot;">SH4.1<OPTION  VALUE="&quot;296&quot;">SH4.2<OPTION  VALUE="&quot;316&quot;">SH6<OPTION  VALUE="&quot;621&quot;">SHtr<OPTION  VALUE="&quot;267&quot;">Sol1<OPTION  VALUE="&quot;317&quot;">Sol2<OPTION  VALUE="&quot;sol2.1&quot;">sol2.1<OPTION  VALUE="&quot;sol2.2&quot;">sol2.2<OPTION  VALUE="&quot;318&quot;">Sol3<OPTION  VALUE="&quot;268&quot;">Ssol<OPTION  VALUE="&quot;Ssol1&quot;">Ssol1<OPTION  VALUE="&quot;Ssol2&quot;">Ssol2<OPTION  VALUE="&quot;Student Placement&quot;">Student Placement<OPTION  VALUE="&quot;270&quot;">TA1<OPTION  VALUE="&quot;271&quot;">TA2<OPTION  VALUE="&quot;272&quot;">TA3<OPTION  VALUE="&quot;273&quot;">TA4<OPTION  VALUE="&quot;Trainee Call-taker&quot;">Trainee Call-taker<OPTION  VALUE="&quot;689&quot;">VIT1<OPTION  VALUE="&quot;690&quot;">VIT2<OPTION  VALUE="&quot;691&quot;">VIT3<OPTION  VALUE="&quot;692&quot;">VIT4<OPTION  VALUE="&quot;693&quot;">VIT5<OPTION  VALUE="&quot;694&quot;">VIT6<OPTION  VALUE="&quot;VIT7&quot;">VIT7<OPTION  VALUE="&quot;368&quot;">VLA2<OPTION  VALUE="&quot;369&quot;">VLA3<OPTION  VALUE="&quot;VLA3 - VLA4&quot;">VLA3 - VLA4<OPTION  VALUE="&quot;370&quot;">VLA4<OPTION  VALUE="&quot;VLA4 - VLA5&quot;">VLA4 - VLA5<OPTION  VALUE="&quot;371&quot;">VLA5<OPTION  VALUE="&quot;372&quot;">VLA6<OPTION  VALUE="&quot;SMA&quot;">SMA<OPTION  VALUE="&quot;269&quot;">VPS STS<OPTION  VALUE="&quot;STS1&quot;">VPS STS1<OPTION  VALUE="&quot;STS2&quot;">VPS STS2<OPTION  VALUE="&quot;STS3&quot;">VPS STS3<OPTION  VALUE="&quot;VPS STS7.1&quot;">VPS STS7.1<OPTION  VALUE="&quot;VPS STS7.2&quot;">VPS STS7.2<OPTION  VALUE="&quot;VPS STS7.3&quot;">VPS STS7.3<OPTION  VALUE="&quot;274&quot;">VPSG1<OPTION  VALUE="&quot;275&quot;">VPSG2<OPTION  VALUE="&quot;700&quot;">VPSG2.1<OPTION  VALUE="&quot;701&quot;">VPSG2.2<OPTION  VALUE="&quot;276&quot;">VPSG3<OPTION  VALUE="&quot;702&quot;">VPSG3.1<OPTION  VALUE="&quot;703&quot;">VPSG3.2<OPTION  VALUE="&quot;277&quot;">VPSG4<OPTION  VALUE="&quot;278&quot;">VPSG5<OPTION  VALUE="&quot;638&quot;">VPSG5.1<OPTION  VALUE="&quot;639&quot;">VPSG5.2<OPTION  VALUE="&quot;279&quot;">VPSG6<OPTION  VALUE="&quot;640&quot;">VPSG6.1<OPTION  VALUE="&quot;641&quot;">VPSG6.2<OPTION  VALUE="&quot;VRO1&quot;">VRO1<OPTION  VALUE="&quot;VRO2&quot;">VRO2<OPTION  VALUE="&quot;VRO3&quot;">VRO3<OPTION  VALUE="&quot;VRO4&quot;">VRO4<OPTION  VALUE="&quot;VRO5&quot;">VRO5<OPTION  VALUE="&quot;VRO6&quot;">VRO6<OPTION  VALUE="&quot;642&quot;">WDC1<OPTION  VALUE="&quot;643&quot;">WDC2<OPTION  VALUE="&quot;644&quot;">WDC3<OPTION  VALUE="&quot;645&quot;">WDC4<OPTION  VALUE="&quot;WDCSO5 &quot;">WDCSO5 <OPTION  VALUE="&quot;WDCSO6&quot;">WDCSO6<OPTION  VALUE="&quot;201&quot;">Work Experience<OPTION  VALUE="&quot;345&quot;">YJW 5.1<OPTION  VALUE="&quot;346&quot;">YJW 5.2<OPTION  VALUE="&quot;395&quot;">YJW 6.1<OPTION  VALUE="&quot;396&quot;">YJW 6.2<OPTION  VALUE="&quot;535&quot;">YJW1<OPTION  VALUE="&quot;534&quot;">YJW2<OPTION  VALUE="&quot;533&quot;">YJW3<OPTION  VALUE="&quot;532&quot;">YJW4<OPTION  VALUE="&quot;531&quot;">YJW5<OPTION  VALUE="&quot;530&quot;">YJW6<OPTION  VALUE="&quot;STL 1&quot;">STL 1<OPTION  VALUE="&quot;STL 2&quot;">STL 2<OPTION  VALUE="&quot;STL 3&quot;">STL 3<OPTION  VALUE="&quot;STL 4&quot;">STL 4<OPTION  VALUE="&quot;STL 5&quot;">STL 5<OPTION  VALUE="&quot;STL 6&quot;">STL 6<OPTION  VALUE="&quot;STL 7&quot;">STL 7<OPTION  VALUE="&quot;VLA3Legal&quot;">VLA3Legal</SELECT><INPUT TYPE="hidden" NAME="in_multi04" VALUE=""><INPUT TYPE="hidden" NAME="in_multi04_id" VALUE="911"></div>
                    <div class="helptext">The numbers in the classification represent the level/grade of experience, where 1 is the least level of skill, 6 is at the highest level of skill. This scenario is reversed for Executive Officers where 3 is the least level of skill and 1 is the highest level of skill. For more information click on the link to view the descriptions of the Classifications.
                    <br/><br/>Click <a href="http://www.careers.vic.gov.au/vacancies/career-structure" target="_new">HERE </a> to view the list of Classifications
                    </div>
                </dd>
            </dl>

            <dl>
                <dt>Date Advertised</dt>
                <dd>
                    <SELECT NAME="in_jobDate"  SIZE=1><OPTION >Last 24 Hours<OPTION >Last 3 days<OPTION >Last 7 days<OPTION >Last 14 days<OPTION >All</SELECT>
                    <div class="helptext"></div>
                </dd>
            </dl>

            <dl>
                <dt>Position Title</dt>
                <dd>
                    <input type="text" name="in_position"  value="" size="40" maxlength="60">
                    <div class="helptext">When entering words for a position title, the search will look at each word individually and bring back results where those words appear either collectively or individually.</div>
                </dd>
            </dl>

            <dl>
                <dt>Reference</dt>
                <dd>
                    <INPUT TYPE="text" NAME="in_jobreference"  value="" size="20" MAXLENGTH="20">
                    <div class="helptext">If you already have a Reference No for a specific job, enter it here to speed up your search</div>
                </dd>
            </dl>

            <dl>
                <dt>Keywords</dt>
                <dd>
                    <input type="text" name="in_skills"  value="" size="40" maxlength="60">
                    <div class="helptext">eg. Account Manager</div>
                </dd>
            </dl>
            <dl>
                <dt>Salary Range</dt>
                <dd>
                    <SELECT NAME="in_param1" SIZE="1" ><OPTION  VALUE="0">0<OPTION  VALUE="5000">5000<OPTION  VALUE="10000">10000<OPTION  VALUE="15000">15000<OPTION  VALUE="20000">20000<OPTION  VALUE="25000">25000<OPTION  VALUE="30000">30000<OPTION  VALUE="35000">35000<OPTION  VALUE="40000">40000<OPTION  VALUE="45000">45000<OPTION  VALUE="50000">50000<OPTION  VALUE="55000">55000<OPTION  VALUE="60000">60000<OPTION  VALUE="65000">65000<OPTION  VALUE="70000">70000<OPTION  VALUE="75000">75000<OPTION  VALUE="80000">80000<OPTION  VALUE="85000">85000<OPTION  VALUE="90000">90000<OPTION  VALUE="95000">95000<OPTION  VALUE="100000">100000<OPTION  VALUE="105000">105000<OPTION  VALUE="110000">110000<OPTION  VALUE="115000">115000<OPTION  VALUE="120000">120000<OPTION  VALUE="125000">125000<OPTION  VALUE="130000">130000<OPTION  VALUE="135000">135000<OPTION  VALUE="140000">140000<OPTION  VALUE="145000">145000<OPTION  VALUE="150000">150000<OPTION  VALUE="155000">155000<OPTION  VALUE="160000">160000</SELECT> <SELECT NAME="in_param2" SIZE="1" ><OPTION  VALUE="0">0<OPTION  VALUE="5000">5000<OPTION  VALUE="10000">10000<OPTION  VALUE="15000">15000<OPTION  VALUE="20000">20000<OPTION  VALUE="25000">25000<OPTION  VALUE="30000">30000<OPTION  VALUE="35000">35000<OPTION  VALUE="40000">40000<OPTION  VALUE="45000">45000<OPTION  VALUE="50000">50000<OPTION  VALUE="55000">55000<OPTION  VALUE="60000">60000<OPTION  VALUE="65000">65000<OPTION  VALUE="70000">70000<OPTION  VALUE="75000">75000<OPTION  VALUE="80000">80000<OPTION  VALUE="85000">85000<OPTION  VALUE="90000">90000<OPTION  VALUE="95000">95000<OPTION  VALUE="100000">100000<OPTION  VALUE="105000">105000<OPTION  VALUE="110000">110000<OPTION  VALUE="115000">115000<OPTION  VALUE="120000">120000<OPTION  VALUE="125000">125000<OPTION  VALUE="130000">130000<OPTION  VALUE="135000">135000<OPTION  VALUE="140000">140000<OPTION  VALUE="145000">145000<OPTION  VALUE="150000">150000<OPTION  VALUE="155000">155000<OPTION  VALUE="160000">160000</SELECT><div id="rangeSlider"></div>                  
                </dd>
            </dl>
        </fieldset>
    <div class="fieldset_bottom"></div>
    
            <fieldset class="rasp_actions">
                <dl>
                    <dt>&nbsp;</dt>
                    <dd>
                        <div class="actions">
                            <div class="primary"><INPUT type="submit" name="in_searchBut" class="rasp_button search" value="Search"/></div>
                            <div class="secondary_action"></div>
                        </div>
                    </dd>
                </dl>
            </fieldset>

    <!-- end rasp form -->
    </div>
    
    </div>
    
    <!--<div id="search_tips">
        <h2 class="tip_title"></h2>
        <a href="javascript:void(0);" id="close_tips_btn"><img class="close_btn" src="/M_images/search_tips/close.gif" alt="close search tips button" title="Close Search Tips"/></a>
        <div id="search_tips_content"></div>
    </div> -->

</div><!-- end advanced_search_handler --></FORM>
<!-- end main content --></div>
<!--END CONTENT TEMPLATE--></div>
<!--end of center--></div>
</div></div></div>
<div id="rasp_footer"><div id="rasp_footer_wrapper"><div class="footer" id="footer">
<div class="centreContent">
</div></div></div></div>
</body></html>